Aktuell ist es nicht möglich, Chronoforms v5 über Joomla 3.6.0 zu aktualisieren.

Fehlermeldung: Unable to open archive
Warnung: Aktualisierungspfad existiert nicht.
Nachricht: Fehler beim Aktualisieren von COM_INSTALLER_TYPE_TYPE_.

Lösung: die neue Chronoforms-Version beim Hersteller (ChronoEngine) https://www.chronoengine.com/downloads/chronoforms.html downloaden und manuell installieren. Es muss vorher nicht deinstalliert werden - einfach "drüberinstallieren".



Nils Warkentin
Indem Sie diese Webseite weiter nutzen, erklären Sie sich mit der Nutzung der Cookies einverstanden. Mehr Informationen. » Ich stimme zu! «